مدرسه علوم و فنون کامپیوتری جنگل

نسخه‌ی کامل: باگ booby-trapped در اوبونتوهای ۱۲.۱۰ به بعد
شما در حال مشاهده نسخه آرشیو هستید. برای مشاهده نسخه کامل کلیک کنید.
متخصصین امنیت اعلام کردند کلیه ورژن های 12.10 دارای باگی است که کاربر را از راه دور به بد افزار booby-trapped الوده می کند.

[عکس: 50391_photo_2016-12-19_11-13-28.jpg]
ببخشید متوجه نشدم لطفا بیشتر توضیح بدید.
در ضمن اینجا بخش ابزار هست اگر در این خصوص ابزاری هست حتما لینک کنید.
(19-Dec-2016, 12:57 PM)Arma نوشته: [ -> ]ببخشید متوجه نشدم لطفا بیشتر توضیح بدید.
در ضمن اینجا بخش ابزار هست اگر در این خصوص ابزاری هست حتما لینک کنید.

من خلاصه خبر رو گذاشتم لینک اصلی رو براتون میذارم مطالعه بفرمایید

https://fossbytes.com/ubuntu-linux-syste...heres-fix/
اوه این باگ که گفته برای کلیه ورژن‌های بعد از ۱۲.۱۰ هست!
البته خوشبختانه در حال حاضر فیکس شده و فقط با آپدیت کردن میشه این مشکل رو حل کرد.
توجه کنید که کلیه توزیع‌های لینوکس که بر پایه اوبونتو هستند مثل مینت و... هم شامل همین ایراد هستند و حتما باید آپدیت بشن.